#centos-devel: CBS/Infra

Meeting started by bstinson at 13:00:22 UTC (full logs).

Meeting summary

  1. Agenda (bstinson, 13:01:45)
    1. Topic: Status Updates (bstinson, 13:01:50)
    2. Topic: Open Floor (bstinson, 13:01:55)

  2. Status Updates (bstinson, 13:02:20)
    1. next action for Centpkg is to get with MerlinTHP about starting on the lookaside script (bstinson, 13:03:17)
    2. ACTION: bstinson will write up a discussion item on centos-devel about dev work on ad-hoc upstreams (bstinson, 13:40:14)

  3. Open Floor (bstinson, 13:40:24)


Meeting ended at 14:00:20 UTC (full logs).

Action items

  1. bstinson will write up a discussion item on centos-devel about dev work on ad-hoc upstreams


Action items, by person

  1. bstinson
    1. bstinson will write up a discussion item on centos-devel about dev work on ad-hoc upstreams


People present (lines said)

  1. bstinson (37)
  2. kbsingh (34)
  3. MerlinTHP (28)
  4. imcleod (16)
  5. Evolution (6)
  6. mikem (4)
  7. centbot (3)
  8. Arrfab (3)
  9. alphacc (2)


Generated by MeetBot 0.1.4.