#centos-devel: CentOS Atomic SIG

Meeting started by jzb at 16:02:29 UTC (full logs).

Meeting summary

  1. update from kbsingh (jzb, 16:11:55)
    1. https://github.com/projectatomi (walters, 16:24:04)
    2. ACTION: imcleod to request git.centos.org credentials, work on acting as "mirror" for github/atomic -> git.centos.org (jzb, 16:36:49)
    3. ACTION: jzb work with walters and imcleod to set up github repo for collaboration (jzb, 16:39:46)

  2. Activity Day at SCALE, Project Atomic at Devconf (jzb, 16:40:19)
  3. open floor (jzb, 16:42:28)


Meeting ended at 16:49:05 UTC (full logs).

Action items

  1. imcleod to request git.centos.org credentials, work on acting as "mirror" for github/atomic -> git.centos.org
  2. jzb work with walters and imcleod to set up github repo for collaboration


Action items, by person

  1. imcleod
    1. imcleod to request git.centos.org credentials, work on acting as "mirror" for github/atomic -> git.centos.org
    2. jzb work with walters and imcleod to set up github repo for collaboration
  2. jzb
    1. jzb work with walters and imcleod to set up github repo for collaboration
  3. walters
    1. jzb work with walters and imcleod to set up github repo for collaboration


People present (lines said)

  1. jzb (67)
  2. kbsingh (40)
  3. imcleod (19)
  4. walters (9)
  5. centbot (4)
  6. Evolution (2)
  7. jbrooks (2)


Generated by MeetBot 0.1.4.